<div dir="ltr">Yes i installed <br><pre>yum install autoconf automake gcc gcc-c++ git libtool make yasm pkgconfig zlib-devel<br><br></pre><pre>but now when i am enter that command then i face that error <br>avconv -i state.mp4  -r 20 -s 480x352 -b 600k  -vcodec libx264 out_state.mp4.mp4<br><b>bash: avconv: command not found<br></b><br><br></pre><pre>Tell me what i do now.<br></pre><br></div><div class="gmail_extra"><br clear="all"><div><div class="gmail_signature"><div dir="ltr"><br><br><br><div>Best Regards!<br><span style="color:rgb(61,133,198)"><br><span style="color:rgb(111,168,220)"><b><a href="http://www.google.com.pk/#hl=en&source=hp&q=zeeshan+akhter+java&oq=zeeshan+akhter+&aq=0&aqi=g1g-v1&aql=&gs_sm=e&gs_upl=3326l7740l0l9179l15l14l0l0l0l0l436l3298l2.5.3.2.2l14l0&bav=cf.osb&fp=55415855e9529abc&biw=1152&bih=725" target="_blank">Zeeshan Akhter  </a>
<br><a href="https://www.google.com.pk/search?hl=en&client=opera&rls=en&channel=suggest&q=zeeshan+akhter+java&oq=zeeshan+akhter+java&aq=f&aqi=g1&gs_nf=1&gs_l=serp.3..0.1641123.1644563.0.1645457.19.14.0.0.0.0.411.2090.2-5j1j1.7.0.8AFHs7Jhdfo&sesinv=1" target="_blank"> Sr.Software Engineer(Oracle Java Certified)</a><br><a href="http://shanisk.wordpress.com/" target="_blank">Blog</a></b></span></span></div><div><b><span style="color:rgb(111,168,220)"><a href="http://latest-tutorial.com/" target="_blank">Website</a><br><span><a href="http://pk.linkedin.com/in/zeeshanakhter" target="_blank">LinkedIn</a></span><br></span>Skype: ¬†zeeshanakhter2009<br>Mobile: 0092-332-7544933</b></div></div></div></div>
<br><div class="gmail_quote">On Thu, Dec 11, 2014 at 2:56 PM, Luca Barbato <span dir="ltr"><<a href="mailto:lu_zero@gentoo.org" target="_blank">lu_zero@gentoo.org</a>></span> wrote:<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><span class="">On 07/12/14 18:06, Zeeshan Akhter wrote:<br>
>¬† I want to install libav-tools<br>
> on CentOS 6.5<br>
> when ever i run yum install libav-tools<br>
> output:<br>
> Loaded plugins: fastestmirror, security<br>
> Setting up Install Process<br>
> Loading mirror speeds from cached hostfile<br>
> No package libav-tools available.<br>
> Error: Nothing to do<br>
><br>
> Tell me what i do or tell me steps how i install it<br>
><br>
<br>
<br>
</span><a href="https://wiki.libav.org/Platform/Linux" target="_blank">https://wiki.libav.org/Platform/Linux</a><br>
<br>
should give you all directions.<br>
<br>
lu<br>
_______________________________________________<br>
libav-tools mailing list<br>
<a href="mailto:libav-tools@libav.org">libav-tools@libav.org</a><br>
<a href="https://lists.libav.org/mailman/listinfo/libav-tools" target="_blank">https://lists.libav.org/mailman/listinfo/libav-tools</a><br>
</blockquote></div><br></div>