[libav-bugs] [Bug 620] xine-lib needs porting to avcodec_decode_audio4()

bugzilla at libav.org bugzilla at libav.org
Mon Mar 21 15:51:45 CET 2016


https://bugzilla.libav.org/show_bug.cgi?id=620

Sean McGovern <gseanmcg at gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|---                         |WONTFIX

--- Comment #1 from Sean McGovern <gseanmcg at gmail.com> ---
More than 2 years since this ticket was filed and xine-lib 1.2.x still has not
made the switch.

Closing as WONTFIX.

-- 
You are receiving this mail because:
You are watching all bug changes.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.libav.org/pipermail/libav-bugs/attachments/20160321/c34b14de/attachment.html>


More information about the libav-bugs mailing list