[libav-bugs] [Bug 927] The error message for -map index outside the available input files is misleading

bugzilla at libav.org bugzilla at libav.org
Sat Mar 5 19:29:02 CET 2016


https://bugzilla.libav.org/show_bug.cgi?id=927

lu_zero at gentoo.org <lu_zero at gentoo.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|Snippet for combining image |The error message for -map
                   |sequences from pipe not     |index outside the available
                   |working                     |input files is misleading

-- 
You are receiving this mail because:
You are watching all bug changes.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.libav.org/pipermail/libav-bugs/attachments/20160305/9925ea39/attachment.html>


More information about the libav-bugs mailing list