[libav-bugs] [Bug 834] Command works on Ubuntu 14.04 with Version 9.16 but not Mac OSx with version 11.3

bugzilla at aruru.libav.org bugzilla at aruru.libav.org
Mon Mar 23 22:12:46 CET 2015


https://bugzilla.libav.org/show_bug.cgi?id=834

--- Comment #3 from kendra at kuhl.ws ---
(In reply to lu_zero at gentoo.org from comment #2)
> The version you are using on mac isn't built with TLS support on, you can
> ask homebrew to enable gnutls or openssl.
> 
> I can get you a custom Formula in case you need it quickly.

I do need it quickly, any help you can give would be greatly appreciated.

Thanks,
Kendra

-- 
You are receiving this mail because:
You are watching all bug changes.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.libav.org/pipermail/libav-bugs/attachments/20150323/3515b17a/attachment-0001.html>


More information about the libav-bugs mailing list