[libav-bugs] [Bug 814] New: VC1 and H264 parsers depend on their respective decoders

bugzilla at aruru.libav.org bugzilla at aruru.libav.org
Mon Feb 2 14:26:17 CET 2015


https://bugzilla.libav.org/show_bug.cgi?id=814

            Bug ID: 814
           Summary: VC1 and H264 parsers depend on their respective
                    decoders
           Product: Libav
           Version: git HEAD
          Hardware: All
                OS: All
            Status: NEW
          Severity: minor
          Priority: ---
         Component: libavcodec
          Assignee: bugzilla at libav.org
          Reporter: martin at martin.st

Assign to Diego as requested in
https://lists.libav.org/pipermail/libav-devel/2015-February/066649.html.

-- 
You are receiving this mail because:
You are watching all bug changes.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.libav.org/pipermail/libav-bugs/attachments/20150202/4ac2ff43/attachment-0001.html>


More information about the libav-bugs mailing list