[libav-bugs] [Bug 741] avconv segfaults in libav-9.16/libavformat/oggenc.c:221

bugzilla at libav.org bugzilla at libav.org
Mon Sep 15 12:52:53 CEST 2014


https://bugzilla.libav.org/show_bug.cgi?id=741

--- Comment #4 from Dennis Schridde <devurandom at gmx.net> 2014-09-15 12:52:53 CEST ---
(In reply to comment #3)
> Can you try and see if the crash persists with the 9.17, 10.5, or 11 release or
> even Git HEAD?  This could quite possibly have been fixed already and just
> require us to backport a commit to this release branch.

Is there any Ubuntu 14.04 LTS PPA available with at least one of these
versions? I would like to test, but currently do not have the time to build it
myself.

-- 
Configure bugmail: https://bugzilla.libav.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are watching all bug changes.


More information about the libav-bugs mailing list