[libav-bugs] [Bug 482] Incorrect DXVA2 dependencies in configure

bugzilla at libav.org bugzilla at libav.org
Tue Oct 8 17:35:28 CEST 2013


https://bugzilla.libav.org/show_bug.cgi?id=482

Sean McGovern <gseanmcg at gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Blocks|                            |565

--- Comment #5 from Sean McGovern <gseanmcg at gmail.com> 2013-10-08 17:35:27 CEST ---
Already on release 9. Candidate for 0.8 branch?

-- 
Configure bugmail: https://bugzilla.libav.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are watching all bug changes.


More information about the libav-bugs mailing list