[libav-bugs] [Bug 85] security vulnerability in vmd decoder

bugzilla-daemon at aruru.libav.org bugzilla-daemon at aruru.libav.org
Sun Jan 13 20:22:42 CET 2013


https://bugzilla.libav.org/show_bug.cgi?id=85

lu_zero at gentoo.org <lu_zero at gentoo.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |lu_zero at gentoo.org
           Severity|enhancement                 |major

--- Comment #1 from lu_zero at gentoo.org <lu_zero at gentoo.org> 2013-01-13 20:22:42 CET ---
The code doesn't seem changed, it could be ported to bytestream2 to fix it.

-- 
Configure bugmail: https://bugzilla.libav.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are watching all bug changes.


More information about the libav-bugs mailing list