[libav-bugs] [Bug 479] libav-tools: avconv segfault when deprecated -deinterlace is used

bugzilla at libav.org bugzilla at libav.org
Mon Aug 5 11:12:13 CEST 2013


https://bugzilla.libav.org/show_bug.cgi?id=479

Anton Khirnov <anton at khirnov.net> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
                 CC|                            |anton at khirnov.net
         Resolution|                            |FIXED

--- Comment #2 from Anton Khirnov <anton at khirnov.net> 2013-08-05 11:12:13 CEST ---
Fixed in 3f5824aa18aa7b18016701123efc7e1714d56001

-- 
Configure bugmail: https://bugzilla.libav.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are watching all bug changes.


More information about the libav-bugs mailing list